20TB+名家课程 提交需求

    通达信顶底探测指标公式

    分类:通达信公式 关注:553 来源:股票教程大全(Www.Gpjcdq.net) Tmie:2018/6/7 16:28:18


    RV:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;

    A:SMA(RV,3,1);

    B:SMA(A,3,1);

    DRAWBAND(B,RGB(0,50,88),A,RGB(200,50,55));

    底部区域:10,COLORLIMAGENTA;

    低金叉进:20,COLORYELLOW;

    高死叉出:90,COLORWHITE;



     


    股票教程大全
    股票教程大全
    股票教程大全